Bump versions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 93a615d..aab943a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -28,12 +28,12 @@
 cmake_policy(SET CMP0063 NEW)
 
 # XXX using 0.1.90 instead of 0.2.0-DEV
-project(ngtcp2 VERSION 0.2.0)
+project(ngtcp2 VERSION 0.2.1)
 
 # See versioning rule:
 #  https://www.gnu.org/software/libtool/manual/html_node/Updating-version-info.html
 set(LT_CURRENT  1)
-set(LT_REVISION 0)
+set(LT_REVISION 1)
 set(LT_AGE      0)
 
 set(CRYPTO_OPENSSL_LT_CURRENT 1)
diff --git a/configure.ac b/configure.ac
index 6805337..0320a4e 100644
--- a/configure.ac
+++ b/configure.ac
@@ -22,7 +22,7 @@
 # OF CONTRACT, TORT OR OTHERWISE, ARISING FROM, OUT OF OR IN CONNECTION
 # WITH THE SOFTWARE OR THE USE OR OTHER DEALINGS IN THE SOFTWARE.
 AC_PREREQ(2.61)
-AC_INIT([ngtcp2], [0.2.0], [t-tujikawa@users.sourceforge.net])
+AC_INIT([ngtcp2], [0.2.1], [t-tujikawa@users.sourceforge.net])
 AC_CONFIG_AUX_DIR([.])
 AC_CONFIG_MACRO_DIR([m4])
 AC_CONFIG_HEADERS([config.h])
@@ -42,7 +42,7 @@
 # See versioning rule:
 #  https://www.gnu.org/software/libtool/manual/html_node/Updating-version-info.html
 AC_SUBST(LT_CURRENT, 1)
-AC_SUBST(LT_REVISION, 0)
+AC_SUBST(LT_REVISION, 1)
 AC_SUBST(LT_AGE, 0)
 
 AC_SUBST(CRYPTO_OPENSSL_LT_CURRENT, 1)